<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" href="http://syn.org.au/app/themes/syn_sf/images/favicon.ico">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Brain device allows those with upper body paralysis to control computers - SYN Media</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://syn.org.au/wp/xmlrpc.php">

<script type="text/javascript">
    function analytics() {
        console.log("Sending Analytics");
    
        /*
         var gaq; 
          var _gaq = gaq || [];
          _gaq.push(['_setAccount', 'UA-16970777-1']);
          _gaq.push(['_setDomainName', 'fbiradio.com']);
          _gaq.push(['_setAllowLinker', true]);
           _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
                          + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
         */
         
         
         (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-854541-1', 'auto');
      ga('send', 'pageview');
        
      
     }
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://syn.org.au/brain-device-allows-upper-body-paralysis-control-computers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brain device allows those with upper body paralysis to control computers - SYN Media" />
<meta property="og:description" content="Human trials of the Stentrode, a small brain device inserted next to the motor cortex, has allowed patients with paralysis to use &hellip;" />
<meta property="og:url" content="http://syn.org.au/brain-device-allows-upper-body-paralysis-control-computers/" />
<meta property="og:site_name" content="SYN Media" />
<meta property="article:tag" content="#mind" />
<meta property="article:tag" content="Bec Jordan" />
<meta property="article:tag" content="Brain" />
<meta property="article:tag" content="computers" />
<meta property="article:tag" content="control" />
<meta property="article:tag" content="cortex" />
<meta property="article:tag" content="device" />
<meta property="article:tag" content="disability" />
<meta property="article:tag" content="Disease" />
<meta property="article:tag" content="freedom" />
<meta property="article:tag" content="mobile phones" />
<meta property="article:tag" content="motor" />
<meta property="article:tag" content="paralysis" />
<meta property="article:tag" content="science" />
<meta property="article:tag" content="Stentrode" />
<meta property="article:tag" content="trials" />
<meta property="article:section" content="Audio" />
<meta property="article:published_time" content="2020-11-11T17:00:52+11:00" />
<meta property="article:modified_time" content="2020-11-10T17:25:00+11:00" />
<meta property="og:updated_time" content="2020-11-10T17:25:00+11:00" />
<meta property="og:image" content="http://syn.org.au/app/uploads/stentrode-pic.png" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Human trials of the Stentrode, a small brain device inserted next to the motor cortex, has allowed patients with paralysis to use [&hellip;]" />
<meta name="twitter:title" content="Brain device allows those with upper body paralysis to control computers - SYN Media" />
<meta name="twitter:image" content="http://syn.org.au/app/uploads/stentrode-pic.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SYN Media &raquo; Feed" href="http://syn.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYN Media &raquo; Comments Feed" href="http://syn.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYN Media &raquo; Brain device allows those with upper body paralysis to control computers Comments Feed" href="http://syn.org.au/brain-device-allows-upper-body-paralysis-control-computers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/syn.org.au\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accordioncssfree-css'  href='http://syn.org.au/app/plugins/sp-faq/css/jquery.accordion.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-audio-player-css'  href='http://syn.org.au/app/plugins/wordpress-audio-player/public/css/wordpress-audio-player-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/bootstrap/css/bootstrap.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://syn.org.au/app/themes/syn_sf/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='_ace-font-awesome-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/Ace/assets/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ace-fonts-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/Ace/assets/css/ace-fonts.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='_nprogress-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/nprogress/nprogress.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://syn.org.au/app/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://syn.org.au/app/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://syn.org.au/app/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://syn.org.au/wp/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://syn.org.au/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/sp-faq/js/jquery.accordion.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/wordpress-audio-player/public/js/wordpress-audio-player-public-dist.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/resources/bootstrap/js/bootstrap.min.js?ver=new3'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/js/bootstrap-wp.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/js/lazyload.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/resources/nprogress/nprogress.js?ver=hack1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/resources/jscroll/jquery.jscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/js/sf.js?ver=1605101907'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://syn.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syn.org.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syn.org.au/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://syn.org.au/?p=86370' />
<link rel="alternate" type="application/json+oembed" href="http://syn.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyn.org.au%2Fbrain-device-allows-upper-body-paralysis-control-computers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syn.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyn.org.au%2Fbrain-device-allows-upper-body-paralysis-control-computers%2F&#038;format=xml" />
   
       <div class="loader" style="top:70%; left:50%; position:absolute; z-index:9999;display:none;"></div>
 <script>
   function reloadJs(){
	   
	   jQuery('.main-content a:not([target],.post-edit-link,.noajaxify,.audio_track)').click(function(e){
e.preventDefault();
link_url=jQuery(this).attr('href');
changePage(link_url);
});
init_audio_player_buttons();
jQuery('#content .load-more .main-content-inner .row').jscroll({
		autoTrigger: false,
		loadingHtml: '<div class="col-sm-12"><div class="loading"><h3>Loading...</h3></div></div>',
	});
jQuery('#content .load-more .eps').jscroll({
		autoTrigger: false,
		loadingHtml: '<div class="col-sm-12"><div class="loading"><h3>Loading...</h3></div></div>',
	});

loadSharingButtons();
analytics();

// MAY BE REMOVED
/*
jQuery(".main-content .is_stream").click(function () {
	console.log(jQuery(this).data("title"));
	if (jQuery(this).data("title") == "90.7FM") {
		onairnow_stream("syn-90-7");
	} else {
		onairnow_stream("syn-nation");
	}
});
*/	   
    }
	
	
	
  jQuery(document).ready(function(){
	  
   // NProgress.configure({ parent: '#jp_fbi_audio_header' });
	  
  jQuery('header .site-branding a:not(.noajaxify), header .site-navigation li:not(.noajaxify) a, header .user  li:not(.noajaxify) a, .main-content a:not([target],.post-edit-link,.noajaxify,.audio_track), footer a:not([target]), #topics a:not([target]), #footer-contact a:not([target])').on('click' ,function(e){
  e.preventDefault();
  
     
  
   link_url=jQuery(this).attr('href');
   
   /*
   console.log(window.canDisplayAds);
	
	 if( window.canDisplayAds === undefined ){
        // adblocker detected, show fallback
        window.location.href = link_url;
		return;
     }
	*/
	
   jQuery.ajax({
	type: "POST",
	url: link_url,
	cache: false,
  
	beforeSend: function() { 
		  // jQuery('.loader').show();
		  // jQuery('.loader').html('<img src="http://syn.org.au/app/plugins/ajaxify/images/aj.gif">');
		  sf_loading();
		  // jQuery('#content').fadeTo( "slow" , 0);
	   },
	   }).done(function( result ) {
		 // jQuery('.loader').hide();
		 
		 sf_done();
		
	
	  		 window.history.pushState(null,null, link_url);
		 loadedPage = true;
	  		 
		 var findhtml = jQuery(result).find('#content').html();
		 document.title = jQuery(result).filter("title").text();
		 console.log(jQuery(result).filter("title").text());
		 jQuery('#content').html(findhtml);
		 // jQuery('#content').fadeTo( "fast" , 1);
		 reloadJs();
		 registerSearch('#content');
		 
		  // set active menu
		 console.log("setting active menu");
		 jQuery("#main-menu > li").removeClass("active");
		 activeMenu = jQuery(result).find("#main-menu .active").attr("id");
		 console.log(activeMenu);
		 jQuery("#" + activeMenu).addClass("active");
		 
		}).fail(function( xobj, status ) {
			sf_done();
			
					 window.history.pushState(null,null, link_url);
		 loadedPage = true;
	  		 
		 var findhtml = jQuery(xobj.responseText).find('#content').html();
		 document.title = jQuery(xobj.responseText).filter("title").text();
		 jQuery('#content').html(findhtml);
		 // jQuery('#content').fadeTo( "fast" , 1);
		 reloadJs();
		 registerSearch('#content');
		 
		  });
		
	 });
 });
   </script>
    
    
<meta name="google-site-verification" content="uwB0KXhCZ5-0FBPau-OLkTqJE8EHi1Ux2r_ICkFvIAo" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-854541-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="single single-post postid-86370 single-format-standard desktop group-blog post-brain-device-allows-upper-body-paralysis-control-computers audio internal-news interview news news-and-commentary">
	

<header id="masthead" class="site-header" role="banner">

	<div class="audio-player">
        <div class="container">
        
            
<!-- This file should primarily consist of HTML with a little bit of PHP. -->



<div id="jquery_jplayer"></div>

<!-- Using the cssSelectorAncestor option with the default cssSelector class names to enable control association of standard functions using built in features -->

<div id="jp_container" class="stream row">
	
	<div class="col-sm-4 col-xs-4">
		<ul class="top-inline streams">
			<li class='top-inline-item streams-title'>ON AIR NOW:</li>
			<li class="top-inline-item"><a href="http://128.199.77.168:8000/stream907" class="   audio_track track-default is_stream" data-title="SYN">SYN</a></li>			<!-- <li class='top-inline-item'><a href="http://www.jplayer.org/audio/mp3/TSP-01-Cro_magnon_man.mp3" class="audio_track track-default track_red">90.7</a></li>
			<li class='top-inline-item'><a href="http://www.jplayer.org/audio/mp3/TSP-01-Cro_magnon_man.mp3" class="audio_track track-default  track_pink">NATION</a></li> -->
		</ul>
	</div>
	<div class="col-sm-6 col-xs-8">
		<div class="darker">
			<ul class="top-inline">
				<li class='top-inline-item'>
					<ul class="player-controls">
						<li><a class="jp-play" href="#"><i class="fa fa-play"></i></a></li>
						<li><a class="jp-pause" href="#"><i class="fa fa-pause"></i></a></li>
						<!-- <li><a class="jp-stop" href="#">Stop</a></li> -->
					</ul>
				</li>
				<li class='top-inline-item'>
					
					<span class="track-name"></span>
					<!-- at <span class="extra-play-info"></span>
					of <span class="jp-duration"></span>, which is
					<span class="jp-current-time"></span> -->
				</li>
				<!-- <li class='top-inline-item text-right'>
					<span class="jp-duration when_stream"></span>
				</li> -->
			</ul>
			<!-- <div class="row"> -->
				<div class="progress-wrapper">
					<div class="jp-progress  push-up push-down">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
					<ul class="times push-down-2">
						<li class="jp-times jp-duration"></li>
						<li class="jp-times jp-current-time text-right"></li>
					</ul>
				</div>
			<!-- </div> -->
		</div>
		
	</div>
	
	<div class="col-sm-2">
		<ul class="top-inline volumes">
			<li class='top-inline-item pull-right'>
				<a href="http://syn.org.au/pop-audio-player/" class='wp-audio-popup'><i class="fa fa-external-link-square"></i></a>
			</li>
            <li class='top-inline-item pull-right'>
				<ul class='player-volumes'>
					<li><a class="jp-mute" href="#"><i class="fa fa-volume-up"></i></a></li>
					<li><a class="jp-unmute" href="#"><i class="fa fa-volume-off"></i></a></li>
					<!-- <li> <a class="jp-volume-bar" href="#">|&lt;----------&gt;|</a></li> -->
					<!-- <li><a class="jp-volume-max" href="#">Max</a></li> -->
				</ul>
			</li>
		</ul>
	</div>
	
</div>        
        </div>
    </div>
    
	<div class="container">
    
        <div class="site-header-inner row">

            

            <div class="site-branding">
                <h1 class="site-title scrolling"><a href="http://syn.org.au/" title="SYN Media" rel="home">SYN Media</a></h1>
                <!-- <h4 class="site-description"></h4> -->
                <ul class="mini-player-controls">
                  <li><a href="#" class="player_toggler paused noajaxify" style="display: inline;"><i class="fa fa-play"></i><i class="fa fa-pause"></i></a></li>
                </ul>
            </div>
            
             <nav class="site-navigation">
	
		
                <div class="site-navigation-inner">
                    <div class="navbar navbar-default">
                        <div class="navbar-header">
                        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                            <span class="sr-only">Toggle navigation</span>
                          <span class="icon-bar"></span>
                          <span class="icon-bar"></span>
                          <span class="icon-bar"></span>
                        </button>
    
                        
                      </div>
    
                    <!-- The WordPress Menu goes here -->
                <div class="collapse navbar-collapse navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-6317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6317 dropdown"><a href="http://syn.org.au/on-air/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">ON AIR <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-6320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6320"><a href="http://syn.org.au/on-air/schedule/">Schedule</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6318"><a href="http://syn.org.au/on-air/flagship/">Flagship</a></li>
	<li id="menu-item-6321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6321"><a href="http://syn.org.au/on-air/seasonal/">Seasonal</a></li>
	<li id="menu-item-6319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6319"><a href="http://syn.org.au/on-air/past/">Past</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56967"><a href="http://syn.org.au/on-air/playlists/">Playlists</a></li>
</ul>
</li>
<li id="menu-item-6322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6322 dropdown"><a href="http://syn.org.au/national/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">NATIONAL <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-6325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6325"><a href="http://syn.org.au/national/seasonal/">On Air</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6323"><a href="http://syn.org.au/national/past/">Past</a></li>
</ul>
</li>
<li id="menu-item-70530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70530 dropdown"><a href="http://syn.org.au/syn-online/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">SYN Online <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-70532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70532 dropdown-submenu"><a href="http://syn.org.au/syn-podcasts/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">SYN Podcasts</a>
	<ul>
		<li id="menu-item-82397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82397"><a href="http://syn.org.au/syn-podcasts/podcast-incubator/">Podcast Incubator</a></li>
		<li id="menu-item-73277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73277"><a href="http://syn.org.au/syn-podcasts/current/">Current</a></li>
		<li id="menu-item-73276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73276"><a href="http://syn.org.au/syn-podcasts/past/">Past</a></li>
	</ul>
</li>
	<li id="menu-item-6326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6326 dropdown-submenu"><a href="http://syn.org.au/syn-tv/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">SYN TV</a>
	<ul>
		<li id="menu-item-29048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29048"><a href="http://syn.org.au/category/video/">Video</a></li>
		<li id="menu-item-28956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28956"><a href="http://syn.org.au/syn-tv/current/">Current</a></li>
		<li id="menu-item-28959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28959"><a href="http://syn.org.au/syn-tv/past/">Past</a></li>
	</ul>
</li>
	<li id="menu-item-71061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71061"><a href="http://syn.org.au/news/">SYN News</a></li>
</ul>
</li>
<li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29756 dropdown"><a href="http://syn.org.au/learn/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Training <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29757"><a href="http://syn.org.au/learn/schools/">Educational Programs</a></li>
	<li id="menu-item-29759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29759"><a href="http://syn.org.au/learn/regional/">Regional Workshops</a></li>
	<li id="menu-item-76518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76518"><a href="http://syn.org.au/tailored-projects/">Tailored Projects</a></li>
	<li id="menu-item-76519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76519"><a href="http://syn.org.au/getinvolved/">Volunteer Training</a></li>
</ul>
</li>
<li id="menu-item-29763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29763 dropdown"><a href="http://syn.org.au/getinvolved/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Get Involved <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-83485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83485"><a href="http://syn.org.au/getinvolved/">Volunteer at SYN</a></li>
	<li id="menu-item-60610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60610"><a href="http://syn.org.au/access/">Access Scholarship</a></li>
	<li id="menu-item-29767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://syn.org.au/promotions/">Sponsor</a></li>
	<li id="menu-item-76530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76530"><a href="http://syn.org.au/tailored-projects/">Production Services</a></li>
	<li id="menu-item-29768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://syn.org.au/jobs-syn/">Jobs</a></li>
	<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://syn.org.au/workexperience/">Work Experience</a></li>
	<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="http://syn.org.au/mentoring/">Mentoring</a></li>
</ul>
</li>
<li id="menu-item-29039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29039 dropdown"><a href="http://syn.org.au/category/features/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Features <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29036"><a href="http://syn.org.au/category/features/programs/">Programs</a></li>
	<li id="menu-item-29034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29034"><a href="http://syn.org.au/category/features/live-reviews/">Live Reviews</a></li>
	<li id="menu-item-29035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29035"><a href="http://syn.org.au/category/features/music-reviews/">Music Reviews</a></li>
	<li id="menu-item-29037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29037"><a href="http://syn.org.au/category/features/sweet-16-and-feature-albums/">Sweet 16 &#038; Albums</a></li>
</ul>
</li>
<li id="menu-item-29771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29771 dropdown"><a href="http://syn.org.au/about-syn/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29772"><a href="http://syn.org.au/syn-membership/">Membership</a></li>
	<li id="menu-item-29773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29773"><a href="http://syn.org.au/history/">History</a></li>
	<li id="menu-item-29769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://syn.org.au/donate-to-syn/">Donate</a></li>
	<li id="menu-item-29774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29774"><a href="http://syn.org.au/staff/">Staff</a></li>
	<li id="menu-item-29775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29775"><a href="http://syn.org.au/volunteers/">Volunteers</a></li>
	<li id="menu-item-58373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58373"><a href="http://syn.org.au/syn-board/">SYN Board</a></li>
	<li id="menu-item-29777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29777"><a href="http://syn.org.au/syn-alumni/">Alumni</a></li>
	<li id="menu-item-29778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29778"><a href="http://syn.org.au/contact-us/">Contact Us</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://syn.org.au/policies-and-procedures/">Policies and Procedures</a></li>
</ul>
</li>
</ul></div>    
                    </div><!-- .navbar -->
                </div>
	
	
			</nav><!-- .site-navigation -->
            
            <div class="user dropdown">
            	                <a href="http://syn.org.au/wp/wp-login.php?redirect_to=%2Fmembers%2Fdashboard%2F" title="User" rel="home" class="profile h1"><i aria-hidden="true" class="fa fa-user"></i></a>
                			</div>

        </div>

	</div><!-- .container -->
</header><!-- #masthead -->






<div class="main-content">
    <div class="container">
    
    	<div id="content">
        
        	<div class="main-wrap on-air">
            
        	<div class="row">
        
			                <div class="col-sm-8">
                        
                    <div class="main-content-inner">
                    
                    	                                            	<h2 class="single-show-title panorama">
                        	<a href="http://syn.org.au/show/panorama/">
                        	                            	<img width="376" height="212" src="http://syn.org.au/app/uploads/Panorama-Logo-376x212.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-376x212.png 376w, http://syn.org.au/app/uploads/Panorama-Logo-188x106.png 188w, http://syn.org.au/app/uploads/Panorama-Logo-768x432.png 768w" sizes="(max-width: 376px) 100vw, 376px" />                                                        </a>
                        </h2>
                                                
                    	                        <a href="/on-air">
                    	<h2 class="channel on-air">
							On Air                        </h2>
                        </a>
                                                
                    
                        <h2 class="title">Brain device allows those with upper body paralysis to control computers</h2>
                        
                                                						                        <div class="single-thumb"><img width="768" height="432" src="http://syn.org.au/app/uploads/stentrode-pic-768x432.png" class="featured-image lazy wp-post-image" alt="stentrode-pic" srcset="http://syn.org.au/app/uploads/stentrode-pic-768x432.png 768w, http://syn.org.au/app/uploads/stentrode-pic-188x106.png 188w, http://syn.org.au/app/uploads/stentrode-pic-376x212.png 376w" sizes="(max-width: 768px) 100vw, 768px" /></div>
                                                
                                                
                                                
                        
                       <div class="row">
                    
						                    
                        </div>
                        
                        <div class="content"><p>Human trials of the Stentrode, a small brain device inserted next to the motor cortex, has allowed patients with paralysis to use computers and mobile phones with just their minds.</p>
<p>Bec Jordan spoke with Dr Nicholas Opie, CTO of Synchron Australia, and Dr Gethin Thomas, Executive Director of Research at Motor Neurone Disease Australia to get an understanding of the device, and how it differs from existing communications aids.</p>
<p><iframe src="https://omny.fm/shows/panorama/freedom-with-the-mind-brain-device-allows-those-wi/embed" width="100%" height="180" frameborder="0" title="Brain device allows those with upper body paralysis to control computers"></iframe></p>
</div>
                        
                                                
                                                 
                                                
                                                 	<div class="notes notes-guest content">
                            	<h4>Guests</h4>
								<p>Dr Nicholas Opie, CTO of Synchron Australia<br />
Dr Gethin Thomas, Executive Director and Researcher at Motor Neurone Disease Australia</p>
                            </div>
						                        
                                                	<div class="notes notes-contributor content">
                            	<h4>Contributors</h4>
								<p>Bec Jordan</p>
                            </div>
						
                        
                        <div class="row">
                        	
                            <div class="col-sm-12">
                        
                        		<div class="contributor">
                                
                                	<div class="row">
                                    	<div class="col-xs-2">
                                        	<a class="inline" href="http://syn.org.au/author/panorama/"><img alt='Panorama' src='http://syn.org.au/app/uploads/Panorama_avatar_1597630437-300x300.png' class='avatar avatar-300 photo' height='300' width='300' /></a>
                                    	</div>
                                    	<div class="col-xs-4">
                                        	<h4 class="author"><a href="http://syn.org.au/author/panorama/" title="Posts by Panorama" rel="author">Panorama</a></h4>
                        					<h6 class="date">November 11th 2020</h6>
                                            <a class="readmore inline h5" href="http://syn.org.au/author/panorama/">Read more by Panorama</a>
                                        </div>
                                        
                                        <div class="col-xs-4">
                                        												                                        	<h5 class="category">
												Category: <a href="http://syn.org.au/category/audio/" rel="tag">Audio</a>, <a href="http://syn.org.au/category/features/audio/" rel="tag">Audio</a>, <a href="http://syn.org.au/category/news/internal-news/" rel="tag">Internal News</a>, <a href="http://syn.org.au/category/news/interview/" rel="tag">Interview</a>, <a href="http://syn.org.au/category/news/" rel="tag">News</a>, <a href="http://syn.org.au/category/features/news-and-commentary/" rel="tag">News and Commentary</a>                                            </h5>
                                                                                                                                                                                <h5 class="topics">
                                                Topics: <a href="http://syn.org.au/topic/news/" rel="tag">News</a>, <a href="http://syn.org.au/topic/science/" rel="tag">Science</a>                                            </h5>
                                                                                                                                                                                <h5 class="tags">
                                                Tags: <a href="http://syn.org.au/tag/mind/" rel="tag">#mind</a>, <a href="http://syn.org.au/tag/bec-jordan/" rel="tag">Bec Jordan</a>, <a href="http://syn.org.au/tag/brain/" rel="tag">Brain</a>, <a href="http://syn.org.au/tag/computers/" rel="tag">computers</a>, <a href="http://syn.org.au/tag/control/" rel="tag">control</a>, <a href="http://syn.org.au/tag/cortex/" rel="tag">cortex</a>, <a href="http://syn.org.au/tag/device/" rel="tag">device</a>, <a href="http://syn.org.au/tag/disability/" rel="tag">disability</a>, <a href="http://syn.org.au/tag/disease/" rel="tag">Disease</a>, <a href="http://syn.org.au/tag/freedom/" rel="tag">freedom</a>, <a href="http://syn.org.au/tag/mobile-phones/" rel="tag">mobile phones</a>, <a href="http://syn.org.au/tag/motor/" rel="tag">motor</a>, <a href="http://syn.org.au/tag/paralysis/" rel="tag">paralysis</a>, <a href="http://syn.org.au/tag/science/" rel="tag">science</a>, <a href="http://syn.org.au/tag/stentrode/" rel="tag">Stentrode</a>, <a href="http://syn.org.au/tag/trials/" rel="tag">trials</a>                                            </h5>
                                                                                    </div>
                                        
                                        <div class="col-xs-2">
                                        	<div class="single-share">
                                                <h5>Share</h5>
                                                <a href="#" class="share facebook noajaxify"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
                                                <a href="#" class="share twitter noajaxify"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                            </div>
                                        </div>
                                        
                                     </div>
                                        
                                </div>
                                
                            </div>
                                
                        </div>
              
                    </div>
                
                </div>
                
                <script>
				jQuery(document).ready(function($) {
										$('body').css('backgroundImage','none');
									});
				</script>
            
                                
                <div class="sidebar col-sm-4">
                
                    
	


	<div class="row">
		
		<div class="col-sm-12">
        	
            <div class="search"><form role="search" method="get" class="search-form" action="http://syn.org.au/">
	<label>
		<input type="search" class="search-field" value="" name="s" id="s" title="Search for:">
	</label>
	<button type="submit" class="btn btn-default search-submit"><i class="glyphicon glyphicon-search"></i></button>
</form>
</div>
            
            <div class="social">
            	                            	<a target="_blank" href="https://www.facebook.com/synmedia/"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
                                                				<a target="_blank" href="https://www.instagram.com/synmedia/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                                                				<a target="_blank" href="https://twitter.com/synmedia"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                                				<a target="_blank" href="https://www.youtube.com/user/synmedia"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                            </div>
            
            <div class="quick-links">
            	<a href="http://syn.org.au/contact-us/"  class="quick-link btn btn-primary">Contact</a><a href="http://syn.org.au/syn-membership/"  class="quick-link btn btn-primary">Membership</a><a href="http://syn.org.au/getinvolved/"  class="quick-link btn btn-primary">Volunteer</a><a href="http://syn.org.au/on-air/schedule/"  class="quick-link btn btn-primary">On Air Schedule</a>            </div>

		</div>

	</div>
        
	                    
                                        
                    <div class="row">
                        <div class="col-sm-12">
                        	
                                                         
                    </div>
            
                </div>
                
                            
            </div><!-- close .row -->
            
            </div>
            
            <div class="row">
            
                <div class="col-sm-12">
                
                	                                    	<div class="latest-episodes">
                        <div class="row">
                            <div class='singles'>
                            
                            <div class="col-sm-12">
                                <h3 class="section-title"><i class="fa fa-circle" aria-hidden="true"></i> More by Panorama</h3>
                            </div>
                            
                              
                            
                                <div class="channel on-air audio">
                            
                                    <div class="col-sm-4">
                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/nasa-james-webb-telescope-supersede-hubble/"><img width="376" height="212" src="http://syn.org.au/app/uploads/makm4waN9pBNYCpYt4Ufzf-376x212.jpg" class="featured-image lazy wp-post-image" alt="makm4waN9pBNYCpYt4Ufzf" srcset="http://syn.org.au/app/uploads/makm4waN9pBNYCpYt4Ufzf-376x212.jpg 376w, http://syn.org.au/app/uploads/makm4waN9pBNYCpYt4Ufzf-188x106.jpg 188w, http://syn.org.au/app/uploads/makm4waN9pBNYCpYt4Ufzf-1160x653.jpg 1160w, http://syn.org.au/app/uploads/makm4waN9pBNYCpYt4Ufzf-768x432.jpg 768w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	
                                                	<div class="show-icon">
    <a href="http://syn.org.au/show/panorama/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png 768w, http://syn.org.au/app/uploads/Panorama-Logo-300x300.png 300w, http://syn.org.au/app/uploads/Panorama-Logo.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Panorama</h5>
    </a>
	</div>
	                                                												
                                                <h3 class="title"><a class="inline" href="http://syn.org.au/nasa-james-webb-telescope-supersede-hubble/">NASA&#8217;s James Webb telescope to supersede Hubble telescope next year</a></h3>
                                                <h5 class="text"><p>Late in 2021, a new telescope built by NASA called the James Webb telescope will begin its journey in outer space. The [&hellip;]</p>
</h5>
                                            </div>
                                        </div>
                                    </div>
                                    
                                </div>
                                
                                
                              
                            
                                <div class="channel on-air audio">
                            
                                    <div class="col-sm-4">
                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/return-retail-workers-perspective/"><img width="376" height="212" src="http://syn.org.au/app/uploads/e4e13ea1e670ae900e63ac24b7a1f5e469dee493-376x212.png" class="featured-image lazy wp-post-image" alt="e4e13ea1e670ae900e63ac24b7a1f5e469dee493" srcset="http://syn.org.au/app/uploads/e4e13ea1e670ae900e63ac24b7a1f5e469dee493-376x212.png 376w, http://syn.org.au/app/uploads/e4e13ea1e670ae900e63ac24b7a1f5e469dee493-188x106.png 188w, http://syn.org.au/app/uploads/e4e13ea1e670ae900e63ac24b7a1f5e469dee493-300x168.png 300w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	
                                                	<div class="show-icon">
    <a href="http://syn.org.au/show/panorama/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png 768w, http://syn.org.au/app/uploads/Panorama-Logo-300x300.png 300w, http://syn.org.au/app/uploads/Panorama-Logo.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Panorama</h5>
    </a>
	</div>
	                                                												
                                                <h3 class="title"><a class="inline" href="http://syn.org.au/return-retail-workers-perspective/">The return of retail: A workers perspective</a></h3>
                                                <h5 class="text"><p>After months in lockdown, Victorian’s welcomed Premier Daniel Andrew’s announcement last week which outlined the easing of restrictions across the state. Those [&hellip;]</p>
</h5>
                                            </div>
                                        </div>
                                    </div>
                                    
                                </div>
                                
                                
                              
                            
                                <div class="channel on-air audio">
                            
                                    <div class="col-sm-4">
                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/news-talks-14-young-people-australian-media/"><img width="376" height="212" src="http://syn.org.au/app/uploads/News-Talk-TEMPLATE-7-376x212.png" class="featured-image lazy wp-post-image" alt="News Talk - TEMPLATE" srcset="http://syn.org.au/app/uploads/News-Talk-TEMPLATE-7-376x212.png 376w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-7-188x106.png 188w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-7-300x169.png 300w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-7-1160x653.png 1160w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-7-768x432.png 768w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	
                                                	<div class="show-icon">
    <a href="http://syn.org.au/show/panorama/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png 768w, http://syn.org.au/app/uploads/Panorama-Logo-300x300.png 300w, http://syn.org.au/app/uploads/Panorama-Logo.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Panorama</h5>
    </a>
	</div>
	                                                												
                                                <h3 class="title"><a class="inline" href="http://syn.org.au/news-talks-14-young-people-australian-media/">News Talks #14: Where are young people in Australian media?</a></h3>
                                                <h5 class="text"><p>A report &#8211; Missing: Young People in Australian News Media &#8211; from the Foundation for Young Australians detailed the challenges young people [&hellip;]</p>
</h5>
                                            </div>
                                        </div>
                                    </div>
                                    
                                </div>
                                
                                
                             
                            
                                                        
                            </div>
                        </div>
                    </div>
                    	                    
                                    
                	                	<div class="related">
                
                    <h3 class="section-title">Related Content</h3>
                    
                    <div class="row">
                    
                                                     
                                <div class="col-sm-4">

                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/tram-accessiblity-issues-raise-barriers-victorians-disability/"><img width="376" height="212" src="http://syn.org.au/app/uploads/trams-376x212.png" class="featured-image lazy wp-post-image" alt="Source: Victorian Auditor-General" srcset="http://syn.org.au/app/uploads/trams-376x212.png 376w, http://syn.org.au/app/uploads/trams-188x106.png 188w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	                                            		<div class="show-icon">
    <a href="http://syn.org.au/show/panorama/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png 768w, http://syn.org.au/app/uploads/Panorama-Logo-300x300.png 300w, http://syn.org.au/app/uploads/Panorama-Logo.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Panorama</h5>
    </a>
	</div>
	                                                                                                <h3 class="title"><a class="inline" href="http://syn.org.au/tram-accessiblity-issues-raise-barriers-victorians-disability/">Tram accessiblity issues raise barriers for Victorians with a disability</a></h3>
                                                <div class="text h6"></div>
                                            </div>
                                        </div>
                                
                                </div>
                            
                                                        
                                <div class="col-sm-4">

                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/news-talks-11-boom-misinformation-across-social-media/"><img width="376" height="212" src="http://syn.org.au/app/uploads/News-Talk-TEMPLATE-4-376x212.png" class="featured-image lazy wp-post-image" alt="A pink background with blue, white, yellow and pink cartoon doodles. On either bottom corner are drawings of people using or speaking on social media. The text reads: News Talks #11: How social media spreads misinformation" srcset="http://syn.org.au/app/uploads/News-Talk-TEMPLATE-4-376x212.png 376w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-4-188x106.png 188w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-4-300x169.png 300w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-4-1160x653.png 1160w, http://syn.org.au/app/uploads/News-Talk-TEMPLATE-4-768x432.png 768w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	                                            		<div class="show-icon">
    <a href="http://syn.org.au/show/panorama/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png 768w, http://syn.org.au/app/uploads/Panorama-Logo-300x300.png 300w, http://syn.org.au/app/uploads/Panorama-Logo.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Panorama</h5>
    </a>
	</div>
	                                                                                                <h3 class="title"><a class="inline" href="http://syn.org.au/news-talks-11-boom-misinformation-across-social-media/">News Talks #11: How social media spreads misinformation</a></h3>
                                                <div class="text h6"></div>
                                            </div>
                                        </div>
                                
                                </div>
                            
                                                        
                                <div class="col-sm-4">

                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/the-what-and-why-of-seasonal-fatigue/"><img width="376" height="212" src="http://syn.org.au/app/uploads/SpringtimeFatigue_1200x630_20190408-376x212.jpg" class="featured-image lazy wp-post-image" alt="SpringtimeFatigue_1200x630_20190408" srcset="http://syn.org.au/app/uploads/SpringtimeFatigue_1200x630_20190408-376x212.jpg 376w, http://syn.org.au/app/uploads/SpringtimeFatigue_1200x630_20190408-188x106.jpg 188w, http://syn.org.au/app/uploads/SpringtimeFatigue_1200x630_20190408-768x432.jpg 768w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	                                            		<div class="show-icon">
    <a href="http://syn.org.au/show/panorama/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png" class="featured-image lazy wp-post-image" alt="Panorama Logo" srcset="http://syn.org.au/app/uploads/Panorama-Logo-768x768.png 768w, http://syn.org.au/app/uploads/Panorama-Logo-300x300.png 300w, http://syn.org.au/app/uploads/Panorama-Logo.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Panorama</h5>
    </a>
	</div>
	                                                                                                <h3 class="title"><a class="inline" href="http://syn.org.au/the-what-and-why-of-seasonal-fatigue/">The "what" and "why" of seasonal fatigue</a></h3>
                                                <div class="text h6"></div>
                                            </div>
                                        </div>
                                
                                </div>
                            
                                                        
                        </div>
                    
                    </div>
                    
                </div>
                
                            
            </div>
            
            <div class="bottom-content">
            <div class="row">
                        
            	            
            	        
            </div>
            </div>
        
        	</div>
            
        </div><!-- close #content -->
        
    </div><!-- close .container -->
</div><!-- close .main-content -->


<script>
jQuery(function($){
  if ($(window).width() > 767) {
    var windowH = $(window).height() - $('.site-header').height() - $('.site-navigation').height() - 200;
    var wrapperH = $('.single-post .content').height();
    if(windowH > wrapperH) {                            
        // $('.single-post .content').css({'height':(windowH)+'px'});
    }                                                                              
    $(window).resize(function(){
        var windowH = $(window).height() - $('.site-header').height() - $('.site-navigation').height() - 200;
		var wrapperH = $('.single-post .content').height();
		if(windowH > wrapperH) {                            
			// $('.single-post .content').css({'height':(windowH)+'px'});
		} 
    });
	} 
});
</script>


<div id="topics">
	<div class="container">
    	<div class="row">
            <div class="col-md-12">
                <h2 class="topic-title">BROWSE BY TOPIC</h2>
                <div class="row">
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/art/" alt="View all post filed under Art">Art</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/comedy/" alt="View all post filed under Comedy">Comedy</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/community/" alt="View all post filed under Community">Community</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/culture/" alt="View all post filed under Culture">Culture</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/education/" alt="View all post filed under Education">Education</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/environment/" alt="View all post filed under Environment">Environment</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/film/" alt="View all post filed under Film">Film</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/gaming/" alt="View all post filed under Gaming">Gaming</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/geek/" alt="View all post filed under Geek">Geek</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/live/" alt="View all post filed under Live">Live</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/music/" alt="View all post filed under Music">Music</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/news/" alt="View all post filed under News">News</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/pop-culture/" alt="View all post filed under Pop Culture">Pop Culture</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/science/" alt="View all post filed under Science">Science</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/sport/" alt="View all post filed under Sport">Sport</a>                        </div>
                    </div>
                                </div>
            </div>
        </div>
    </div>
</div>

<div id="footer-contact">
	<div class="container">
    	<div class="row">
            <div class="col-md-8">
                <div class="subscribe">
                    <h2>SYN eNews</h2>
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                    <form novalidate="" target="_blank" class="validate" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="https://syn.us1.list-manage.com/subscribe/post?u=5710489736c42e133cc24d60e&amp;id=0719c5d46c">
                    
                    <div class="mc-field-group">
                    <input type="email" id="mce-EMAIL" class="required email" name="EMAIL" value=""><input type="submit" class="btn btn-primary" id="mc-embedded-subscribe" name="subscribe" value="Subscribe">
                    </div>
                    <div class="clear" id="mce-responses">
                    <div style="display:none" id="mce-error-response" class="response"></div>
                    <div style="display:none" id="mce-success-response" class="response"></div>
                    </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" value="" name="b_5710489736c42e133cc24d60e_0719c5d46c"></div>
                    </form>
                    </div>
                    <!---End mc_embed_signup--->  
                 </div>
            </div>
            <div class="col-md-4">
                <div class="contact-us">
                   <a class="btn btn-primary" href="/contact-us">Contact Us</a>
                 </div>
            </div>
        </div>
    </div>
</div>
    
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
    
			<div class="site-footer-inner">
				<div class="site-info">
                  <div class="row">
                    <div class="col-sm-8 copyright h5">
                        <span>&copy; SYN Media 2020</span>
                       <br />
                        Site by <a target="_blank" href="http://selectfield.co/">SELECT FIELD</a>
                    </div>
                    <div class="col-sm-4 social-footer">
                        
                        <a href="https://facebook.com/syn"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
                        <a href="https://instagram.com/syn"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/syn"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://youtube.com/syn"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                        
                    </div>
                  </div>
				</div><!-- close .site-info -->

		</div>
	</div><!-- close .container -->
</footer><!-- close #colophon -->

<div class="modal fade" id="shareModal">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Share this Page</h4>
      </div>
      <div class="modal-body">
      	<div id="share_url"></div>
      	<div id="share_note"></div>
        <div class="share_buttons">
        <a class="share_facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="share_twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a>
        </div>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","nonce":"9cb1a9c3c0","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","nonce":"9cb1a9c3c0","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/wp/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
		<script>
			
				var audio_checkers = [
										       { 
					       		'url':'http://128.199.77.168:8000/stream907' ,
					       		'selector':'on-air' ,

					   		},
					        					       { 
					       		'url':'http://128.199.77.168:8000/stream' ,
					       		'selector':'national' ,

					   		},
					        				]
			
		</script>

		
</body>


<script>
  
jQuery(document).ready(function($) {

$('.navbar .dropdown').hover(
function() {
	$(this).find('.dropdown-menu').first().stop(true, true).delay(250).slideDown();
},
function() {
	$(this).find('.dropdown-menu').first().stop(true, true).delay(100).slideUp();
}
);

   // 
   var scrolling = false;
   var scrollTime = Date();
   
      
   $( window ).scroll(function() {
	   
	  jQuery('.site-title').addClass('scrolling');
	  scrollTime = Date();
	  scrolling = true;
	  setTimeout(function(){ 
	  	if (scrolling && (scrollTime < (Date() + 500)) ) {
	  		 jQuery('.site-title').removeClass('scrolling');
			 scrolling = false;
		}
	  }, 500);
	  
	  scroll = $(window).scrollTop();
	  // console.log(scroll);
	 if (scroll >= 16) {
		  /*
		  if ( (scroll-134) < 70) {
			 jQuery("#audio-wrapper").css("height", 100 - (scroll-134) + "px");
		  } else {
			 jQuery("#audio-wrapper").css("height", "30px");
		  }
		  */
		  // jQuery("#audio-wrapper").css({height: "30px"}, 1000);
		 //  jQuery("#audio-wrapper").css("height", "30px");
		  jQuery("body").addClass("condense");
		  jQuery("#jp_container").hide();
		  // closePlayer();
	  } else {
		 // jQuery("#audio-wrapper").animate({height: "105px"}, 1000);
		 // jQuery("#audio-wrapper").css("height", "105px");
		
		 	jQuery("body").removeClass("condense");
			setTimeout( function(){ if (scroll = $(window).scrollTop() < 16) jQuery("#jp_container").show(); }  , 500 );
			
		
	  }
	  
   });
   
      
     
	
  // Setup Lazy Load images and initialise
  
  function lazyloader() {
    $('img.lazy').lazyload({
      threshold : 100,
      effect : "fadeIn",
      effect_speed : 1000,
      load: function() {
        $(this).removeClass("lazy");
        $(window).trigger('resize');
      }
    });
  }

  // INIT
  lazyloader();
  
});

// resize function
function on_resize(c,t){
  onresize=function(){
    clearTimeout(t);
    t=setTimeout(c,100);
  };
  return c;
}

var ajax_url = "http://syn.org.au/wp/wp-admin/admin-ajax.php";

</script>
</html>
