<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" href="http://syn.org.au/app/themes/syn_sf/images/favicon.ico">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>We headed along to Laneway Festival and this is what we thought... - SYN Media</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://syn.org.au/wp/xmlrpc.php">

<script type="text/javascript">
    function analytics() {
        console.log("Sending Analytics");
    
        /*
         var gaq; 
          var _gaq = gaq || [];
          _gaq.push(['_setAccount', 'UA-16970777-1']);
          _gaq.push(['_setDomainName', 'fbiradio.com']);
          _gaq.push(['_setAllowLinker', true]);
           _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
                          + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
         */
         
         
         (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-854541-1', 'auto');
      ga('send', 'pageview');
        
      
     }
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://syn.org.au/headed-along-laneway-festival-thought/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="We headed along to Laneway Festival and this is what we thought... - SYN Media" />
<meta property="og:description" content="When St Jerome’s Laneway Festival kicked off more than a decade ago, in a small Melbourne laneway with 1,400 punters in tow, &hellip;" />
<meta property="og:url" content="http://syn.org.au/headed-along-laneway-festival-thought/" />
<meta property="og:site_name" content="SYN Media" />
<meta property="article:tag" content="ab original" />
<meta property="article:tag" content="Camp Cope" />
<meta property="article:tag" content="footscray community centre" />
<meta property="article:tag" content="gang of youths" />
<meta property="article:tag" content="Glass Animals" />
<meta property="article:tag" content="jagwar ma" />
<meta property="article:tag" content="Julia Jacklin" />
<meta property="article:tag" content="koi child" />
<meta property="article:tag" content="Laneway" />
<meta property="article:tag" content="laneway 2017" />
<meta property="article:tag" content="Laneway Festival" />
<meta property="article:tag" content="luca brasi" />
<meta property="article:tag" content="whitney" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2017-02-02T17:05:49+11:00" />
<meta property="article:modified_time" content="2017-02-02T17:19:42+11:00" />
<meta property="og:updated_time" content="2017-02-02T17:19:42+11:00" />
<meta property="og:image" content="http://syn.org.au/app/uploads/20170128_140011.jpg" />
<meta property="og:image:width" content="5312" />
<meta property="og:image:height" content="2988" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When St Jerome’s Laneway Festival kicked off more than a decade ago, in a small Melbourne laneway with 1,400 punters in tow, [&hellip;]" />
<meta name="twitter:title" content="We headed along to Laneway Festival and this is what we thought... - SYN Media" />
<meta name="twitter:image" content="http://syn.org.au/app/uploads/20170128_140011.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="SYN Media &raquo; Feed" href="http://syn.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYN Media &raquo; Comments Feed" href="http://syn.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYN Media &raquo; We headed along to Laneway Festival and this is what we thought&#8230; Comments Feed" href="http://syn.org.au/headed-along-laneway-festival-thought/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/syn.org.au\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accordioncssfree-css'  href='http://syn.org.au/app/plugins/sp-faq/css/jquery.accordion.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-audio-player-css'  href='http://syn.org.au/app/plugins/wordpress-audio-player/public/css/wordpress-audio-player-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/bootstrap/css/bootstrap.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://syn.org.au/app/themes/syn_sf/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='_ace-font-awesome-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/Ace/assets/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ace-fonts-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/Ace/assets/css/ace-fonts.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='_nprogress-css'  href='http://syn.org.au/app/themes/syn_sf/includes/resources/nprogress/nprogress.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://syn.org.au/app/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://syn.org.au/app/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://syn.org.au/app/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://syn.org.au/wp/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://syn.org.au/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/sp-faq/js/jquery.accordion.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/wordpress-audio-player/public/js/wordpress-audio-player-public-dist.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/resources/bootstrap/js/bootstrap.min.js?ver=new3'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/js/bootstrap-wp.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/js/lazyload.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/resources/nprogress/nprogress.js?ver=hack1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/resources/jscroll/jquery.jscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://syn.org.au/app/themes/syn_sf/includes/js/sf.js?ver=1486018974'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://syn.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syn.org.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syn.org.au/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://syn.org.au/?p=61477' />
<link rel="alternate" type="application/json+oembed" href="http://syn.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyn.org.au%2Fheaded-along-laneway-festival-thought%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syn.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyn.org.au%2Fheaded-along-laneway-festival-thought%2F&#038;format=xml" />
   
       <div class="loader" style="top:70%; left:50%; position:absolute; z-index:9999;display:none;"></div>
 <script>
   function reloadJs(){
	   
	   jQuery('.main-content a:not([target],.post-edit-link,.noajaxify,.audio_track)').click(function(e){
e.preventDefault();
link_url=jQuery(this).attr('href');
changePage(link_url);
});
init_audio_player_buttons();
jQuery('#content .load-more .main-content-inner .row').jscroll({
		autoTrigger: false,
		loadingHtml: '<div class="col-sm-12"><div class="loading"><h3>Loading...</h3></div></div>',
	});

loadSharingButtons();
analytics();

// MAY BE REMOVED
/*
jQuery(".main-content .is_stream").click(function () {
	console.log(jQuery(this).data("title"));
	if (jQuery(this).data("title") == "90.7FM") {
		onairnow_stream("syn-90-7");
	} else {
		onairnow_stream("syn-nation");
	}
});
*/	   
    }
	
	
	
  jQuery(document).ready(function(){
	  
   // NProgress.configure({ parent: '#jp_fbi_audio_header' });
	  
  jQuery('header .site-branding a:not(.noajaxify), header .site-navigation li:not(.noajaxify) a, header .user  li:not(.noajaxify) a, .main-content a:not([target],.post-edit-link,.noajaxify,.audio_track), footer a:not([target]), #topics a:not([target]), #footer-contact a:not([target])').on('click' ,function(e){
  e.preventDefault();
  
     
  
   link_url=jQuery(this).attr('href');
   
   /*
   console.log(window.canDisplayAds);
	
	 if( window.canDisplayAds === undefined ){
        // adblocker detected, show fallback
        window.location.href = link_url;
		return;
     }
	*/
	
   jQuery.ajax({
	type: "POST",
	url: link_url,
	cache: false,
  
	beforeSend: function() { 
		  // jQuery('.loader').show();
		  // jQuery('.loader').html('<img src="http://syn.org.au/app/plugins/ajaxify/images/aj.gif">');
		  sf_loading();
		  // jQuery('#content').fadeTo( "slow" , 0);
	   },
	   }).done(function( result ) {
		 // jQuery('.loader').hide();
		 
		 sf_done();
		
	
	  		 window.history.pushState(null,null, link_url);
		 loadedPage = true;
	  		 
		 var findhtml = jQuery(result).find('#content').html();
		 document.title = jQuery(result).filter("title").text();
		 console.log(jQuery(result).filter("title").text());
		 jQuery('#content').html(findhtml);
		 // jQuery('#content').fadeTo( "fast" , 1);
		 reloadJs();
		 registerSearch('#content');
		 
		  // set active menu
		 console.log("setting active menu");
		 jQuery("#main-menu > li").removeClass("active");
		 activeMenu = jQuery(result).find("#main-menu .active").attr("id");
		 console.log(activeMenu);
		 jQuery("#" + activeMenu).addClass("active");
		 
		}).fail(function( xobj, status ) {
			sf_done();
			
					 window.history.pushState(null,null, link_url);
		 loadedPage = true;
	  		 
		 var findhtml = jQuery(xobj.responseText).find('#content').html();
		 document.title = jQuery(xobj.responseText).filter("title").text();
		 jQuery('#content').html(findhtml);
		 // jQuery('#content').fadeTo( "fast" , 1);
		 reloadJs();
		 registerSearch('#content');
		 
		  });
		
	 });
 });
   </script>
    
    
<meta name="google-site-verification" content="uwB0KXhCZ5-0FBPau-OLkTqJE8EHi1Ux2r_ICkFvIAo" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-854541-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="single single-post postid-61477 single-format-standard desktop group-blog post-headed-along-laneway-festival-thought features live-reviews">
	

<header id="masthead" class="site-header" role="banner">

	<div class="audio-player">
        <div class="container">
        
            
<!-- This file should primarily consist of HTML with a little bit of PHP. -->



<div id="jquery_jplayer"></div>

<!-- Using the cssSelectorAncestor option with the default cssSelector class names to enable control association of standard functions using built in features -->

<div id="jp_container" class="stream row">
	
	<div class="col-sm-4 col-xs-4">
		<ul class="top-inline streams">
			<li class='top-inline-item streams-title'>ON AIR NOW:</li>
			<li class="top-inline-item"><a href="http://128.199.77.168:8000/stream907" class="   audio_track track-default is_stream" data-title="90.7FM">90.7FM</a></li><li class="top-inline-item"><a href="http://128.199.77.168:8000/stream" class="   audio_track track-default is_stream" data-title="Nation">Nation</a></li>			<!-- <li class='top-inline-item'><a href="http://www.jplayer.org/audio/mp3/TSP-01-Cro_magnon_man.mp3" class="audio_track track-default track_red">90.7</a></li>
			<li class='top-inline-item'><a href="http://www.jplayer.org/audio/mp3/TSP-01-Cro_magnon_man.mp3" class="audio_track track-default  track_pink">NATION</a></li> -->
		</ul>
	</div>
	<div class="col-sm-6 col-xs-8">
		<div class="darker">
			<ul class="top-inline">
				<li class='top-inline-item'>
					<ul class="player-controls">
						<li><a class="jp-play" href="#"><i class="fa fa-play"></i></a></li>
						<li><a class="jp-pause" href="#"><i class="fa fa-pause"></i></a></li>
						<!-- <li><a class="jp-stop" href="#">Stop</a></li> -->
					</ul>
				</li>
				<li class='top-inline-item'>
					
					<span class="track-name"></span>
					<!-- at <span class="extra-play-info"></span>
					of <span class="jp-duration"></span>, which is
					<span class="jp-current-time"></span> -->
				</li>
				<!-- <li class='top-inline-item text-right'>
					<span class="jp-duration when_stream"></span>
				</li> -->
			</ul>
			<!-- <div class="row"> -->
				<div class="progress-wrapper">
					<div class="jp-progress  push-up push-down">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
					<ul class="times push-down-2">
						<li class="jp-times jp-duration"></li>
						<li class="jp-times jp-current-time text-right"></li>
					</ul>
				</div>
			<!-- </div> -->
		</div>
		
	</div>
	
	<div class="col-sm-2">
		<ul class="top-inline volumes">
			<li class='top-inline-item pull-right'>
				<a href="http://syn.org.au/pop-audio-player/" class='wp-audio-popup'><i class="fa fa-external-link-square"></i></a>
			</li>
            <li class='top-inline-item pull-right'>
				<ul class='player-volumes'>
					<li><a class="jp-mute" href="#"><i class="fa fa-volume-up"></i></a></li>
					<li><a class="jp-unmute" href="#"><i class="fa fa-volume-off"></i></a></li>
					<!-- <li> <a class="jp-volume-bar" href="#">|&lt;----------&gt;|</a></li> -->
					<!-- <li><a class="jp-volume-max" href="#">Max</a></li> -->
				</ul>
			</li>
		</ul>
	</div>
	
</div>        
        </div>
    </div>
    
	<div class="container">
    
        <div class="site-header-inner row">

            

            <div class="site-branding">
                <h1 class="site-title scrolling"><a href="http://syn.org.au/" title="SYN Media" rel="home">SYN Media</a></h1>
                <!-- <h4 class="site-description"></h4> -->
                <ul class="mini-player-controls">
                  <li><a href="#" class="player_toggler paused noajaxify" style="display: inline;"><i class="fa fa-play"></i><i class="fa fa-pause"></i></a></li>
                </ul>
            </div>
            
             <nav class="site-navigation">
	
		
                <div class="site-navigation-inner">
                    <div class="navbar navbar-default">
                        <div class="navbar-header">
                        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                            <span class="sr-only">Toggle navigation</span>
                          <span class="icon-bar"></span>
                          <span class="icon-bar"></span>
                          <span class="icon-bar"></span>
                        </button>
    
                        
                      </div>
    
                    <!-- The WordPress Menu goes here -->
                <div class="collapse navbar-collapse navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-6317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6317 dropdown"><a href="http://syn.org.au/syn-90-7/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">SYN 90.7 <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-6320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6320"><a href="http://syn.org.au/syn-90-7/schedule/">Schedule</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6318"><a href="http://syn.org.au/syn-90-7/flagship/">Flagship</a></li>
	<li id="menu-item-6321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6321"><a href="http://syn.org.au/syn-90-7/seasonal/">Seasonal</a></li>
	<li id="menu-item-6319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6319"><a href="http://syn.org.au/syn-90-7/past/">Past</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56967"><a href="http://syn.org.au/syn-90-7/playlists/">Playlists</a></li>
</ul>
</li>
<li id="menu-item-6322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6322 dropdown"><a href="http://syn.org.au/syn-nation/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">SYN NATION <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-6324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6324"><a href="http://syn.org.au/syn-nation/schedule/">Schedule</a></li>
	<li id="menu-item-29042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29042"><a href="http://syn.org.au/syn-nation/flagship/">Flagship</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6325"><a href="http://syn.org.au/syn-nation/seasonal/">Seasonal</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6323"><a href="http://syn.org.au/syn-nation/past/">Past</a></li>
	<li id="menu-item-56966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56966"><a href="http://syn.org.au/syn-nation/playlists/">Playlists</a></li>
</ul>
</li>
<li id="menu-item-6326" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-6326 dropdown"><a href="http://syn.org.au/syn-tv/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">SYN TV <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29048"><a href="http://syn.org.au/category/video/">Video</a></li>
	<li id="menu-item-28956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28956"><a href="http://syn.org.au/syn-tv/current/">Current</a></li>
	<li id="menu-item-28959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28959"><a href="http://syn.org.au/syn-tv/past/">Past</a></li>
</ul>
</li>
<li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29756 dropdown"><a href="http://syn.org.au/learn/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Learn <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29757"><a href="http://syn.org.au/learn/schools/">Schools</a></li>
	<li id="menu-item-29761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29761"><a href="http://syn.org.au/learn/community-programs/">Community Programs</a></li>
	<li id="menu-item-29759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29759"><a href="http://syn.org.au/learn/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-29763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29763 dropdown"><a href="http://syn.org.au/getinvolved/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Get Involved <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-60610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60610"><a href="http://syn.org.au/access/">Access Programming</a></li>
	<li id="menu-item-29766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://syn.org.au/syn-production-services/">Production Services</a></li>
	<li id="menu-item-29767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://syn.org.au/sponsorship/">Sponsor</a></li>
	<li id="menu-item-29768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://syn.org.au/jobs-syn/">Jobs</a></li>
	<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://syn.org.au/workexperience/">Work Experience</a></li>
	<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="http://syn.org.au/get-involved-3/mentoring/">Mentoring</a></li>
	<li id="menu-item-29769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://syn.org.au/donate-to-syn/">Donate</a></li>
	<li id="menu-item-29770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://syn.org.au/community/">Community</a></li>
</ul>
</li>
<li id="menu-item-29039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29039 dropdown"><a href="http://syn.org.au/category/features/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Features <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29036"><a href="http://syn.org.au/category/features/programs/">Programs</a></li>
	<li id="menu-item-29034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29034"><a href="http://syn.org.au/category/features/live-reviews/">Live Reviews</a></li>
	<li id="menu-item-29035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29035"><a href="http://syn.org.au/category/features/music-reviews/">Music Reviews</a></li>
	<li id="menu-item-29037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29037"><a href="http://syn.org.au/category/features/sweet-16-and-feature-albums/">Sweet 16 &#038; Albums</a></li>
	<li id="menu-item-29038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29038"><a href="http://syn.org.au/category/news/">News</a></li>
</ul>
</li>
<li id="menu-item-29771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29771 dropdown"><a href="http://syn.org.au/about-syn/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-29772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29772"><a href="http://syn.org.au/syn-membership/">Membership</a></li>
	<li id="menu-item-29773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29773"><a href="http://syn.org.au/history/">History</a></li>
	<li id="menu-item-29774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29774"><a href="http://syn.org.au/staff/">Staff</a></li>
	<li id="menu-item-29775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29775"><a href="http://syn.org.au/volunteers/">Volunteers</a></li>
	<li id="menu-item-58373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58373"><a href="http://syn.org.au/syn-board/">SYN Board</a></li>
	<li id="menu-item-29777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29777"><a href="http://syn.org.au/syn-alumni/">Alumni</a></li>
	<li id="menu-item-29778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29778"><a href="http://syn.org.au/contact-us/">Contact Us</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://syn.org.au/policies-and-procedures/">Policies and Procedures</a></li>
</ul>
</li>
</ul></div>    
                    </div><!-- .navbar -->
                </div>
	
	
			</nav><!-- .site-navigation -->
            
            <div class="user dropdown">
            	                <a href="http://syn.org.au/wp/wp-login.php?redirect_to=%2Fmembers%2Fdashboard%2F" title="User" rel="home" class="profile h1"><i aria-hidden="true" class="fa fa-user"></i></a>
                			</div>

        </div>

	</div><!-- .container -->
</header><!-- #masthead -->






<div class="main-content">
    <div class="container">
    
    	<div id="content">
        
        	<div class="main-wrap ">
            
        	<div class="row">
        
			                <div class="col-sm-8">
                        
                    <div class="main-content-inner">
                    
                    	                        
                    	                        
                    
                        <h2 class="title">We headed along to Laneway Festival and this is what we thought&#8230;</h2>
                        
                                                						                        <div class="single-thumb"><img width="768" height="432" src="http://syn.org.au/app/uploads/20170128_140011-768x432.jpg" class="featured-image lazy wp-post-image" alt="20170128_140011" srcset="http://syn.org.au/app/uploads/20170128_140011-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_140011-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_140011-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_140011-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_140011-376x212.jpg 376w" sizes="(max-width: 768px) 100vw, 768px" /></div>
                                                
                                                
                                                
                        
                       <div class="row">
                    
						                    
                        </div>
                        
                        <div class="content"><p>When St Jerome’s Laneway Festival kicked off more than a decade ago, in a small Melbourne laneway with 1,400 punters in tow, it’s clear they didn’t expect just how much their little idea would grow. Now making it’s home in Footscray &#8212; where it’s been for the last seven years &#8212; a crowd more than ten times that original flock may be forcing organisers to think pretty hard about their next instalment.</p>
<p>Logistics aside, Laneway Festival know how to put on a show and do it right. A quick skim down the set times caused many problems &#8212; like how can a person be split into three different people? With the ever-increasing controversies surrounding this Summer’s festival season, it would be fair for people to feel less enthusiastic about live music, but right from the outset it was clear Laneway were trying to do something different.</p>
<p>The overall feeling throughout the day was of joy and respect, and you could feel both in bucketloads. The one phrase heard more than “How good was that set?” was “Respect each other.” And that was a glorious sentiment to base your day on.</p>
<p>&nbsp;</p>
<p>Now to the music though, and boy-oh-boy did St Jerome deliver. Shoutout to you St Jerome.</p>
<p><strong>Koi Chi<img class="size-medium wp-image-61482 alignleft" src="http://syn.org.au/app/uploads/20170128_124446-300x169.jpg" alt="20170128_124446" width="300" height="169" srcset="http://syn.org.au/app/uploads/20170128_124446-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_124446-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_124446-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_124446-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_124446-376x212.jpg 376w" sizes="(max-width: 300px) 100vw, 300px" />ld</strong> are an absolute force. Their nu-jazz hip hop fusion, with hints of rock and electronica, proved the perfect way to warm into the afternoon. The seven-piece assault, including a trio of horns and an infectiously slick frontman, had the crowd on their side immediately. Moving effortlessly between up tempo party jams and silky horn solos with ease, it was cool as heck, a little bit sexy and a damn good time.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="size-medium wp-image-61481 alignright" src="http://syn.org.au/app/uploads/20170128_132457-300x169.jpg" alt="20170128_132457" width="300" height="169" srcset="http://syn.org.au/app/uploads/20170128_132457-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_132457-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_132457-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_132457-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_132457-376x212.jpg 376w" sizes="(max-width: 300px) 100vw, 300px" />There was a different mood in the air at <strong>Julia Jacklin</strong>’s stage, with punters lounging in the sun, soaking in her sombre, soft ballads. Jacklin is an utterly captivating performer, softly spoken and earnest in her delivery, she had her audience swept into almost-silence. Whether she was performing her indie-folk tunes with her band (the quintessential <em>Pool Party</em> and cover of The Strokes’ <em>Someday</em> the big winners) or solo with only her guitar on <em>LA Dream, </em>Jacklin made sure you were paying attention.</p>
<p>&nbsp;</p>
<p>The breakthrough of <strong>Camp Cope</strong> has been glorious to watch, and the crowd that welcomed the Georgia Maq-led trio to their stage was testament to that growth. Playing to a career best crowd, the band took it in their stride, powering through their set in magnificent form. While everyone else has watched their star rise, it was clear the band themselves haven’t bought into their own popularity, their genuine gratefulness and delight at the crowd size, and that everyone was respecting each other’s space, made their set even more enjoyable. “Have a good afternoon….and wear sunscreen” was the perfect closing line to a powerful performance.</p>
<p>&nbsp;</p>
<p>Chicago-based duo <strong>Whitney</strong> <img class="size-medium wp-image-61484 alignleft" src="http://syn.org.au/app/uploads/20170128_150507-300x169.jpg" alt="20170128_150507" width="300" height="169" srcset="http://syn.org.au/app/uploads/20170128_150507-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_150507-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_150507-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_150507-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_150507-376x212.jpg 376w" sizes="(max-width: 300px) 100vw, 300px" />(onstage now a six-piece) brought their breezy, dreamy jams and it was utterly charming. Playing cuts from their gorgeous debut <em>Light Upon The Lake,</em> as well as covers of Bob Dylan’s <em>Tonight I’ll Be Staying Here With You</em> and NRBQ’s <em>Magnet</em>, tight playing intermixed with playful banter made then an underrated but successful choice. With twinkling keys, smooth trumpet and a drum-playing vocalist, it was hard not to enjoy what Whitney was throwing down.</p>
<p>&nbsp;</p>
<p><img class="size-medium wp-image-61483 alignright" src="http://syn.org.au/app/uploads/20170128_170245-300x169.jpg" alt="20170128_170245" width="300" height="169" srcset="http://syn.org.au/app/uploads/20170128_170245-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_170245-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_170245-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_170245-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_170245-376x212.jpg 376w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>When <strong>A.B. Original </strong>start up, you know you’re going to have a good time. Trials and Briggs have incredible chemistry, they were as energetic as they were unapologetic, mixing serious social commentary with humour and charisma &#8212; because they know the most effective way to get a message across is to bring people together. As expected, <em>January 26</em> was huge, and injected with the humour of their ‘million flag patriot’, the duo are ensuring their message is shared with an attentive and enthusiastic audience.</p>
<p>&nbsp;</p>
<p>Tassie punks <strong>Luca Brasi</strong> ar<img class="size-medium wp-image-61485 alignleft" src="http://syn.org.au/app/uploads/20170128_183139-300x169.jpg" alt="20170128_183139" width="300" height="169" srcset="http://syn.org.au/app/uploads/20170128_183139-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_183139-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_183139-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_183139-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_183139-376x212.jpg 376w" sizes="(max-width: 300px) 100vw, 300px" />e known for being the happiest dudes going around, and there was nothing that could wipe the smiles off their faces. Not even the lack of working microphones that welcomed them to the stage could lower the mood, and when vocals finally kicked in and Luca Brasi kicked into <em>Aeroplane</em>, the reception from the crowd was that much bigger. The moshpit was lively, some eager punters at the front were given what they wanted in a performance of Paul Kelly’s <em>How To Make Gravy</em> and the band punched out every last ounce of energy they had. Satisfaction guaranteed.</p>
<p>&nbsp;</p>
<p><img class="size-medium wp-image-61486 alignright" src="http://syn.org.au/app/uploads/20170128_194154-300x169.jpg" alt="20170128_194154" width="300" height="169" srcset="http://syn.org.au/app/uploads/20170128_194154-300x169.jpg 300w, http://syn.org.au/app/uploads/20170128_194154-188x106.jpg 188w, http://syn.org.au/app/uploads/20170128_194154-1160x653.jpg 1160w, http://syn.org.au/app/uploads/20170128_194154-768x432.jpg 768w, http://syn.org.au/app/uploads/20170128_194154-376x212.jpg 376w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Right from the opening notes <strong>Gang Of Youths</strong> had the crowd under their spell. Dave Le’aupepe is the quintessential frontman and here he brought something magical to this small, suburban street. There were goosebumps galore, and probably some tears, the crowd taking every opportunity to sing the band’s heart wrenching lyrics back as loud as possible. Le’aupepe strutted, danced and rocked across the stage, giving tracks like <em>Strange Diseases, Vital Signs</em> and clear favourite <em>Magnolia</em> new life.</p>
<p>&nbsp;</p>
<p><strong>Glass Animals </strong>used the newly arrived darkness to their full advantage, bathing the stage and the crowd in a rainbow of coloured lights, leading a non-stop dance party. Vocalist Dave Bayley led the way, using every bit of energy the crowd had left, while also spending all of his own. Together, the Brits took their catchy, indie rock tracks and transformed them into something bigger. There were singalongs galore, a whole lot of smoke and even a pair of pineapples to top it all off.</p>
<p>&nbsp;</p>
<p>While most punters were over at the Very West Stage soaking in what <strong>Tame Impala</strong> was throwing down, those who wanted something a little more chilled out strolled over to catch <strong>Jagwar Ma</strong>. The Sydney trio’s glistening, pop tracks took on a new life in the live setting, somehow sounding bigger and more spacious, stretched out and warped into new shapes, every moment taking more room to breathe. Sometimes their sound was dark, echoing off-kilter vocals barely heard in the open space, at other times Jagwar Ma offered beats and slick grooves, forcing the crowd into waves of carefree dancing. As the set went on, and the crowd grew in size, it was clear this was exactly the right way to end the festival day.</p>
<p>&nbsp;</p>
<p>After another successful year, the heads behind Laneway definitely have some big decisions to make over the next 12 months. Will they become the next big powerhouse and fill the shoes of festivals past? Or will they go back to their roots, of the tiny Melbourne laneways they once occupied? No matter the case, as long as they keep bringing together such incredible talent the punters will continue to show up.</p>
<p>&nbsp;</p>
<p><strong>By Gloria Brancatisano</strong></p>
</div>
                        
                                                
                                                 
                                                
                                                 
                        
                        
                        <div class="row">
                        	
                            <div class="col-sm-12">
                        
                        		<div class="contributor">
                                
                                	<div class="row">
                                    	<div class="col-xs-2">
                                        	<a class="inline" href="http://syn.org.au/author/gloria_brancatisano/"><img alt='' src='http://2.gravatar.com/avatar/5b2817b102b8f20d4e768beea52c2b8a?s=300&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b2817b102b8f20d4e768beea52c2b8a?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></a>
                                    	</div>
                                    	<div class="col-xs-4">
                                        	<h4 class="author"><a href="http://syn.org.au/author/gloria_brancatisano/" title="Posts by Gloria Brancatisano" rel="author">Gloria Brancatisano</a></h4>
                        					<h6 class="date">February 2nd 2017</h6>
                                            <a class="readmore inline h5" href="http://syn.org.au/author/gloria_brancatisano/">Read more by Gloria Brancatisano</a>
                                        </div>
                                        
                                        <div class="col-xs-4">
                                        												                                        	<h5 class="category">
												Category: <a href="http://syn.org.au/category/features/" rel="tag">Features</a>, <a href="http://syn.org.au/category/features/live-reviews/" rel="tag">Live Reviews</a>                                            </h5>
                                                                                                                                                                                <h5 class="topics">
                                                Topics: <a href="http://syn.org.au/topic/live/" rel="tag">Live</a>, <a href="http://syn.org.au/topic/music/" rel="tag">Music</a>                                            </h5>
                                                                                                                                                                                <h5 class="tags">
                                                Tags: <a href="http://syn.org.au/tag/ab-original/" rel="tag">ab original</a>, <a href="http://syn.org.au/tag/camp-cope/" rel="tag">Camp Cope</a>, <a href="http://syn.org.au/tag/footscray-community-centre/" rel="tag">footscray community centre</a>, <a href="http://syn.org.au/tag/gang-of-youths/" rel="tag">gang of youths</a>, <a href="http://syn.org.au/tag/glass-animals/" rel="tag">Glass Animals</a>, <a href="http://syn.org.au/tag/jagwar-ma/" rel="tag">jagwar ma</a>, <a href="http://syn.org.au/tag/julia-jacklin/" rel="tag">Julia Jacklin</a>, <a href="http://syn.org.au/tag/koi-child/" rel="tag">koi child</a>, <a href="http://syn.org.au/tag/laneway/" rel="tag">Laneway</a>, <a href="http://syn.org.au/tag/laneway-2017/" rel="tag">laneway 2017</a>, <a href="http://syn.org.au/tag/laneway-festival/" rel="tag">Laneway Festival</a>, <a href="http://syn.org.au/tag/luca-brasi/" rel="tag">luca brasi</a>, <a href="http://syn.org.au/tag/whitney/" rel="tag">whitney</a>                                            </h5>
                                                                                    </div>
                                        
                                        <div class="col-xs-2">
                                        	<div class="single-share">
                                                <h5>Share</h5>
                                                <a href="#" class="share facebook noajaxify"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
                                                <a href="#" class="share twitter noajaxify"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                            </div>
                                        </div>
                                        
                                     </div>
                                        
                                </div>
                                
                            </div>
                                
                        </div>
              
                    </div>
                
                </div>
                
                <script>
				jQuery(document).ready(function($) {
										$('body').css('backgroundImage','none');
									});
				</script>
            
                                
                <div class="sidebar col-sm-4">
                
                    
	


	<div class="row">
		
		<div class="col-sm-12">
        	
            <div class="search"><form role="search" method="get" class="search-form" action="http://syn.org.au/">
	<label>
		<input type="search" class="search-field" value="" name="s" id="s" title="Search for:">
	</label>
	<button type="submit" class="btn btn-default search-submit"><i class="glyphicon glyphicon-search"></i></button>
</form>
</div>
            
            <div class="social">
            	                            	<a target="_blank" href="https://www.facebook.com/synmedia/"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
                                                				<a target="_blank" href="https://www.instagram.com/synmedia/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                                                				<a target="_blank" href="https://twitter.com/synmedia"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                                				<a target="_blank" href="https://www.youtube.com/user/synmedia"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                            </div>
            
            <div class="quick-links">
            	<a href="http://syn.org.au/contact-us/"  class="quick-link btn btn-primary">Contact</a><a href="http://syn.org.au/syn-membership/"  class="quick-link btn btn-primary">Membership</a><a href="http://syn.org.au/getinvolved/"  class="quick-link btn btn-primary">Volunteer</a><a href="http://syn.org.au/radio-training-gift-vouchers/"  class="quick-link btn btn-primary">Radio Training Gift Vouchers</a><a href="http://syn.org.au/syn-90-7/schedule/"  class="quick-link btn btn-primary">90.7FM Schedule</a><a href="http://syn.org.au/syn-nation/schedule/"  class="quick-link btn btn-primary">Nation Schedule</a>            </div>

		</div>

	</div>
        
	                    
                                        
                    <div class="row">
                        <div class="col-sm-12">
                        	
                                                         
                    </div>
            
                </div>
                
                            
            </div><!-- close .row -->
            
            </div>
            
            <div class="row">
            
                <div class="col-sm-12">
                
                	                
                	                	<div class="related">
                
                    <h3 class="section-title">Related Content</h3>
                    
                    <div class="row">
                    
                                                     
                                <div class="col-sm-4">

                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/new-approved-julia-jacklin-iv-11-11-16/"><img width="376" height="212" src="http://syn.org.au/app/uploads/Julia-Jacklin-376x212.jpg" class="featured-image lazy wp-post-image" alt="Julia-Jacklin" srcset="http://syn.org.au/app/uploads/Julia-Jacklin-376x212.jpg 376w, http://syn.org.au/app/uploads/Julia-Jacklin-188x106.jpg 188w, http://syn.org.au/app/uploads/Julia-Jacklin-768x432.jpg 768w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	                                            		<div class="show-icon">
    <a href="http://syn.org.au/show/new-and-approved/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/1956980_930299800313377_7835018403172026928_o-768x768.png" class="featured-image lazy wp-post-image" alt="1956980_930299800313377_7835018403172026928_o.png" srcset="http://syn.org.au/app/uploads/1956980_930299800313377_7835018403172026928_o-768x768.png 768w, http://syn.org.au/app/uploads/1956980_930299800313377_7835018403172026928_o-300x300.png 300w, http://syn.org.au/app/uploads/1956980_930299800313377_7835018403172026928_o.png 959w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">New and Approved</h5>
    </a>
	</div>
	                                                						
	<div class="channel-icon">
	<a href="/syn-90-7">
    	<img src="http://syn.org.au/app/themes/syn_sf/images/SYN-90.7.jpg">	    </a>
	</div>
	                                                <h3 class="title"><a class="inline" href="http://syn.org.au/new-approved-julia-jacklin-iv-11-11-16/">New & Approved: Julia Jacklin IV (11.11.16)</a></h3>
                                                <div class="text h6"></div>
                                            </div>
                                        </div>
                                
                                </div>
                            
                                                        
                                <div class="col-sm-4">

                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/interview-camp-cope/"><img width="376" height="212" src="http://syn.org.au/app/uploads/12549088_976858532379753_5758574933666000223_n-1-376x212.jpg" class="featured-image lazy wp-post-image" alt="12549088_976858532379753_5758574933666000223_n-1.jpg" srcset="http://syn.org.au/app/uploads/12549088_976858532379753_5758574933666000223_n-1-376x212.jpg 376w, http://syn.org.au/app/uploads/12549088_976858532379753_5758574933666000223_n-1-188x106.jpg 188w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	                                            		<div class="show-icon">
    <a href="http://syn.org.au/show/aus-unplugged/">
		<div class="show-thumb"><img width="768" height="768" src="http://syn.org.au/app/uploads/Aus20Unplugged202-768x768.jpg" class="featured-image lazy wp-post-image" alt="Aus20Unplugged202.jpg" srcset="http://syn.org.au/app/uploads/Aus20Unplugged202-768x768.jpg 768w, http://syn.org.au/app/uploads/Aus20Unplugged202-300x300.jpg 300w, http://syn.org.au/app/uploads/Aus20Unplugged202.jpg 800w" sizes="(max-width: 768px) 100vw, 768px" /></div>
		<h5 class="show-title">Aus Unplugged</h5>
    </a>
	</div>
	                                                						
	<div class="channel-icon">
	<a href="/syn-nation">
    	<img src="http://syn.org.au/app/themes/syn_sf/images/SYN-Nation.jpg">	    </a>
	</div>
	                                                <h3 class="title"><a class="inline" href="http://syn.org.au/interview-camp-cope/">INTERVIEW: Camp Cope</a></h3>
                                                <div class="text h6"></div>
                                            </div>
                                        </div>
                                
                                </div>
                            
                                                        
                                <div class="col-sm-4">

                                        <div class="single-box">
                                            <div class="thumb"><a class="inline" href="http://syn.org.au/the-hoist-iv-with-dmas-18-02-16/"><img width="376" height="212" src="http://syn.org.au/app/uploads/DMA27s-2-376x212.jpg" class="featured-image lazy wp-post-image" alt="DMA27s-2.jpg" srcset="http://syn.org.au/app/uploads/DMA27s-2-376x212.jpg 376w, http://syn.org.au/app/uploads/DMA27s-2-188x106.jpg 188w, http://syn.org.au/app/uploads/DMA27s-2-1160x653.jpg 1160w, http://syn.org.au/app/uploads/DMA27s-2-768x432.jpg 768w" sizes="(max-width: 376px) 100vw, 376px" /></a></div>
                                            <div class="info">
                                            	                                            		<div class="show-icon">
    <a href="http://syn.org.au/show/the-hoist/">
		<div class="show-thumb"><img width="768" height="540" src="http://syn.org.au/app/uploads/thehoist_0-768x540.jpg" class="featured-image lazy wp-post-image" alt="thehoist_0.jpg" /></div>
		<h5 class="show-title">The Hoist</h5>
    </a>
	</div>
	                                                						
	<div class="channel-icon">
	<a href="/syn-90-7">
    	<img src="http://syn.org.au/app/themes/syn_sf/images/SYN-90.7.jpg">	    </a>
	</div>
	                                                <h3 class="title"><a class="inline" href="http://syn.org.au/the-hoist-iv-with-dmas-18-02-16/">The Hoist: IV with DMA's 18.02.16</a></h3>
                                                <div class="text h6"></div>
                                            </div>
                                        </div>
                                
                                </div>
                            
                                                        
                        </div>
                    
                    </div>
                    
                </div>
                
                            
            </div>
            
            <div class="bottom-content">
            <div class="row">
                        
            	            
            	        
            </div>
            </div>
        
        	</div>
            
        </div><!-- close #content -->
        
    </div><!-- close .container -->
</div><!-- close .main-content -->


<script>
jQuery(function($){
  if ($(window).width() > 767) {
    var windowH = $(window).height() - $('.site-header').height() - $('.site-navigation').height() - 200;
    var wrapperH = $('.single-post .content').height();
    if(windowH > wrapperH) {                            
        // $('.single-post .content').css({'height':(windowH)+'px'});
    }                                                                              
    $(window).resize(function(){
        var windowH = $(window).height() - $('.site-header').height() - $('.site-navigation').height() - 200;
		var wrapperH = $('.single-post .content').height();
		if(windowH > wrapperH) {                            
			// $('.single-post .content').css({'height':(windowH)+'px'});
		} 
    });
	} 
});
</script>


<div id="topics">
	<div class="container">
    	<div class="row">
            <div class="col-md-12">
                <h2 class="topic-title">BROWSE BY TOPIC</h2>
                <div class="row">
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/art/" alt="View all post filed under Art">Art</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/comedy/" alt="View all post filed under Comedy">Comedy</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/culture/" alt="View all post filed under Culture">Culture</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/education/" alt="View all post filed under Education">Education</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/environment/" alt="View all post filed under Environment">Environment</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/gaming/" alt="View all post filed under Gaming">Gaming</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/geek/" alt="View all post filed under Geek">Geek</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/live/" alt="View all post filed under Live">Live</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/music/" alt="View all post filed under Music">Music</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/pop-culture/" alt="View all post filed under Pop Culture">Pop Culture</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/science/" alt="View all post filed under Science">Science</a>                        </div>
                    </div>
                                    <div class="col-sm-4">
                        <div class="topic">
                        <a href="http://syn.org.au/topic/sport/" alt="View all post filed under Sport">Sport</a>                        </div>
                    </div>
                                </div>
            </div>
        </div>
    </div>
</div>

<div id="footer-contact">
	<div class="container">
    	<div class="row">
            <div class="col-md-8">
                <div class="subscribe">
                    <h2>SYN eNews</h2>
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                    <form novalidate="" target="_blank" class="validate" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="http://syn.us1.list-manage.com/subscribe/post?u=5710489736c42e133cc24d60e&amp;id=0719c5d46c">
                    
                    <div class="mc-field-group">
                    <input type="email" id="mce-EMAIL" class="required email" name="EMAIL" value=""><input type="submit" class="btn btn-primary" id="mc-embedded-subscribe" name="subscribe" value="Subscribe">
                    </div>
                    <div class="clear" id="mce-responses">
                    <div style="display:none" id="mce-error-response" class="response"></div>
                    <div style="display:none" id="mce-success-response" class="response"></div>
                    </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" value="" name="b_5710489736c42e133cc24d60e_0719c5d46c"></div>
                    </form>
                    </div>
                    <!---End mc_embed_signup--->  
                 </div>
            </div>
            <div class="col-md-4">
                <div class="contact-us">
                   <a class="btn btn-primary" href="/contact-us">Contact Us</a>
                 </div>
            </div>
        </div>
    </div>
</div>
    
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
    
			<div class="site-footer-inner">
				<div class="site-info">
                  <div class="row">
                    <div class="col-sm-8 copyright h5">
                        <span>&copy; SYN Media 2017</span>
                       <br />
                        Site by <a target="_blank" href="http://selectfield.co/">SELECT FIELD</a>
                    </div>
                    <div class="col-sm-4 social-footer">
                        
                        <a href="http://facebook.com/syn"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
                        <a href="http://instagram.com/syn"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/syn"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="http://youtube.com/syn"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                        
                    </div>
                  </div>
				</div><!-- close .site-info -->

		</div>
	</div><!-- close .container -->
</footer><!-- close #colophon -->

<div class="modal fade" id="shareModal">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Share this Page</h4>
      </div>
      <div class="modal-body">
      	<div id="share_url"></div>
      	<div id="share_note"></div>
        <div class="share_buttons">
        <a class="share_facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="share_twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a>
        </div>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","nonce":"0648db405d","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","nonce":"0648db405d","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/app/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://syn.org.au/wp/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
		<script>
			
				var audio_checkers = [
										       { 
					       		'url':'http://128.199.77.168:8000/stream907' ,
					       		'selector':'syn-90-7' ,

					   		},
					        					       { 
					       		'url':'http://128.199.77.168:8000/stream' ,
					       		'selector':'syn-nation' ,

					   		},
					        				]
			
		</script>

		
</body>


<script>
  
jQuery(document).ready(function($) {

$('.navbar .dropdown').hover(
function() {
	$(this).find('.dropdown-menu').first().stop(true, true).delay(250).slideDown();
},
function() {
	$(this).find('.dropdown-menu').first().stop(true, true).delay(100).slideUp();
}
);

   // 
   var scrolling = false;
   var scrollTime = Date();
   
      
   $( window ).scroll(function() {
	   
	  jQuery('.site-title').addClass('scrolling');
	  scrollTime = Date();
	  scrolling = true;
	  setTimeout(function(){ 
	  	if (scrolling && (scrollTime < (Date() + 500)) ) {
	  		 jQuery('.site-title').removeClass('scrolling');
			 scrolling = false;
		}
	  }, 500);
	  
	  scroll = $(window).scrollTop();
	  // console.log(scroll);
	 if (scroll >= 16) {
		  /*
		  if ( (scroll-134) < 70) {
			 jQuery("#audio-wrapper").css("height", 100 - (scroll-134) + "px");
		  } else {
			 jQuery("#audio-wrapper").css("height", "30px");
		  }
		  */
		  // jQuery("#audio-wrapper").css({height: "30px"}, 1000);
		 //  jQuery("#audio-wrapper").css("height", "30px");
		  jQuery("body").addClass("condense");
		  jQuery("#jp_container").hide();
		  // closePlayer();
	  } else {
		 // jQuery("#audio-wrapper").animate({height: "105px"}, 1000);
		 // jQuery("#audio-wrapper").css("height", "105px");
		
		 	jQuery("body").removeClass("condense");
			setTimeout( function(){ if (scroll = $(window).scrollTop() < 16) jQuery("#jp_container").show(); }  , 500 );
			
		
	  }
	  
   });
   
      
     
	
  // Setup Lazy Load images and initialise
  
  function lazyloader() {
    $('img.lazy').lazyload({
      threshold : 100,
      effect : "fadeIn",
      effect_speed : 1000,
      load: function() {
        $(this).removeClass("lazy");
        $(window).trigger('resize');
      }
    });
  }

  // INIT
  lazyloader();
  
});

// resize function
function on_resize(c,t){
  onresize=function(){
    clearTimeout(t);
    t=setTimeout(c,100);
  };
  return c;
}

var ajax_url = "http://syn.org.au/wp/wp-admin/admin-ajax.php";

</script>
</html>
